Ir al contenido principal

Filtrar por

Radiador eléctrico Bestherm TANIN inercia seca cerámica 2000W (1/5)Radiador eléctrico Bestherm TANIN inercia seca cerámica 2000W (2/5)Radiador eléctrico Bestherm TANIN inercia seca cerámica 2000W (3/5)Radiador eléctrico Bestherm TANIN inercia seca cerámica 2000W (4/5)Radiador eléctrico Bestherm TANIN inercia seca cerámica 2000W (5/5)
BESTHERM
3 opciones

Radiador eléctrico Bestherm TANIN inercia seca cerámica 2000W

35
-25%
179,90€Precio mín. 30d
Emisor Térmico CERÁMICO OPTIMA500 (500W), Bajo Consumo-Programable 24/7 (1/4)Emisor Térmico CERÁMICO OPTIMA500 (500W), Bajo Consumo-Programable 24/7 (2/4)Emisor Térmico CERÁMICO OPTIMA500 (500W), Bajo Consumo-Programable 24/7 (3/4)Emisor Térmico CERÁMICO OPTIMA500 (500W), Bajo Consumo-Programable 24/7 (4/4)
HJM
5 opciones

Emisor Térmico CERÁMICO OPTIMA500 (500W), Bajo Consumo-Programable 24/7

Envío gratis
Emisor térmico HJM ESD 500W (1/5)Emisor térmico HJM ESD 500W (2/5)Emisor térmico HJM ESD 500W (3/5)Emisor térmico HJM ESD 500W (4/5)Emisor térmico HJM ESD 500W (5/5)
HJM
3 opciones

Emisor térmico HJM ESD 500W

3
108,90€
Envío gratis
Emisor Termico RFC 500 Ceramico WIFI (1/3)Emisor Termico RFC 500 Ceramico WIFI (2/3)Emisor Termico RFC 500 Ceramico WIFI (3/3)
HJM

Emisor Termico RFC 500 Ceramico WIFI

Envío gratis
Emisor seco facula serie L 600W L0600AD ABC CONFORT (1/5)Emisor seco facula serie L 600W L0600AD ABC CONFORT (2/5)Emisor seco facula serie L 600W L0600AD ABC CONFORT (3/5)Emisor seco facula serie L 600W L0600AD ABC CONFORT (4/5)Emisor seco facula serie L 600W L0600AD ABC CONFORT (5/5)
FACULA
5 opciones

Emisor seco facula serie L 600W L0600AD ABC CONFORT

14
Envío gratis
Emisor térmico de bajo consumo y control WIFI Blanco (1/7)Emisor térmico de bajo consumo y control WIFI Blanco (2/7)Emisor térmico de bajo consumo y control WIFI Blanco (3/7)Emisor térmico de bajo consumo y control WIFI Blanco (4/7)Emisor térmico de bajo consumo y control WIFI Blanco (5/7)Emisor térmico de bajo consumo y control WIFI Blanco (6/7)Emisor térmico de bajo consumo y control WIFI Blanco (7/7)
PURLINE
3 opciones

Emisor térmico de bajo consumo y control WIFI Blanco

12
-20%
181,99€Precio mín. 30d
Envío gratis
Emisor Termico Elva 1500 Ceramico (1/3)Emisor Termico Elva 1500 Ceramico (2/3)Emisor Termico Elva 1500 Ceramico (3/3)
HJM

Emisor Termico Elva 1500 Ceramico

Envío gratis
Emisor Termico Elva 500 Ceramico (1/3)Emisor Termico Elva 500 Ceramico (2/3)Emisor Termico Elva 500 Ceramico (3/3)
HJM

Emisor Termico Elva 500 Ceramico

Envío gratis
Emisor Termico RFC 2000 Ceramico WIFI (1/3)Emisor Termico RFC 2000 Ceramico WIFI (2/3)Emisor Termico RFC 2000 Ceramico WIFI (3/3)
HJM

Emisor Termico RFC 2000 Ceramico WIFI

1
Envío gratis
Radiador eléctrico Bestherm ARIA inercia seca cerámica 2000W (1/5)Radiador eléctrico Bestherm ARIA inercia seca cerámica 2000W (2/5)Radiador eléctrico Bestherm ARIA inercia seca cerámica 2000W (3/5)Radiador eléctrico Bestherm ARIA inercia seca cerámica 2000W (4/5)Radiador eléctrico Bestherm ARIA inercia seca cerámica 2000W (5/5)
BESTHERM
8 opciones

Radiador eléctrico Bestherm ARIA inercia seca cerámica 2000W

239
-22%
179,90€Precio mín. 30d
Emisor Termico Optima 1250 Ceramico WIFI (1/3)Emisor Termico Optima 1250 Ceramico WIFI (2/3)Emisor Termico Optima 1250 Ceramico WIFI (3/3)
HJM

Emisor Termico Optima 1250 Ceramico WIFI

Envío gratis
Emisor fluido FACULA serie Z 1500w Z1500AD (1/3)Emisor fluido FACULA serie Z 1500w Z1500AD (2/3)Emisor fluido FACULA serie Z 1500w Z1500AD (3/3)
FACULA
6 opciones

Emisor fluido FACULA serie Z 1500w Z1500AD

7
Envío gratis
Emisor térmico bajo consumo con control WIFI Blanco (1/5)Emisor térmico bajo consumo con control WIFI Blanco (2/5)Emisor térmico bajo consumo con control WIFI Blanco (3/5)Emisor térmico bajo consumo con control WIFI Blanco (4/5)Emisor térmico bajo consumo con control WIFI Blanco (5/5)
PURLINE
3 opciones

Emisor térmico bajo consumo con control WIFI Blanco

9
-17%
267,99€Precio mín. 30d
Envío gratis
Radiador eléctrico de inercia cerámica 1000W ROSWELL (1/5)Radiador eléctrico de inercia cerámica 1000W ROSWELL (2/5)Radiador eléctrico de inercia cerámica 1000W ROSWELL (3/5)Radiador eléctrico de inercia cerámica 1000W ROSWELL (4/5)Radiador eléctrico de inercia cerámica 1000W ROSWELL (5/5)
KALIA
3 opciones

Radiador eléctrico de inercia cerámica 1000W ROSWELL

99
Envío gratis
Calefactor Cerámico mural 2000 W frontal de cristal plateado mando a distancia y temporizador (1/5)Calefactor Cerámico mural 2000 W frontal de cristal plateado mando a distancia y temporizador (2/5)Calefactor Cerámico mural 2000 W frontal de cristal plateado mando a distancia y temporizador (3/5)Calefactor Cerámico mural 2000 W frontal de cristal plateado mando a distancia y temporizador (4/5)Calefactor Cerámico mural 2000 W frontal de cristal plateado mando a distancia y temporizador (5/5)
PURLINE

Calefactor Cerámico mural 2000 W frontal de cristal plateado mando a distancia y temporizador

72
-44%
134,99€Precio mín. 30d
Envío gratis
Emisor Térmico de Fluido Radiador Eléctrico WiFi ROINTE Serie D 330W Blanco (1/3)Emisor Térmico de Fluido Radiador Eléctrico WiFi ROINTE Serie D 330W Blanco (2/3)Emisor Térmico de Fluido Radiador Eléctrico WiFi ROINTE Serie D 330W Blanco (3/3)
ROINTE
5 opciones

Emisor Térmico de Fluido Radiador Eléctrico WiFi ROINTE Serie D 330W Blanco

7
315,08€
Envío gratis
Emisor Cerámico de Bajo Consumo IDRA500 WIFI (500W) - Programable - ALEXA y GOOGLE (1/8)Emisor Cerámico de Bajo Consumo IDRA500 WIFI (500W) - Programable - ALEXA y GOOGLE (2/8)Emisor Cerámico de Bajo Consumo IDRA500 WIFI (500W) - Programable - ALEXA y GOOGLE (3/8)Emisor Cerámico de Bajo Consumo IDRA500 WIFI (500W) - Programable - ALEXA y GOOGLE (4/8)Emisor Cerámico de Bajo Consumo IDRA500 WIFI (500W) - Programable - ALEXA y GOOGLE (5/8)Emisor Cerámico de Bajo Consumo IDRA500 WIFI (500W) - Programable - ALEXA y GOOGLE (6/8)Emisor Cerámico de Bajo Consumo IDRA500 WIFI (500W) - Programable - ALEXA y GOOGLE (7/8)Emisor Cerámico de Bajo Consumo IDRA500 WIFI (500W) - Programable - ALEXA y GOOGLE (8/8)
HJM
3 opciones

Emisor Cerámico de Bajo Consumo IDRA500 WIFI (500W) - Programable - ALEXA y GOOGLE

10
114,90€
Envío gratis
Emisor térmico de fluido bajo consumo ERP  1000W  1000W (1/3)Emisor térmico de fluido bajo consumo ERP  1000W  1000W (2/3)Emisor térmico de fluido bajo consumo ERP  1000W  1000W (3/3)
SALVADOR ESCODA
4 opciones

Emisor térmico de fluido bajo consumo ERP 1000W 1000W

285,16€
Envío gratis
Orbegozo RRM810 - Emisor Termoelectrico (1/5)Orbegozo RRM810 - Emisor Termoelectrico (2/5)Orbegozo RRM810 - Emisor Termoelectrico (3/5)Orbegozo RRM810 - Emisor Termoelectrico (4/5)Orbegozo RRM810 - Emisor Termoelectrico (5/5)
ORBEGOZO

Orbegozo RRM810 - Emisor Termoelectrico

Envío gratis
Cecotec Emisor térmico 8 elementos Ready Warm 1800 Thermal (1/5)Cecotec Emisor térmico 8 elementos Ready Warm 1800 Thermal (2/5)Cecotec Emisor térmico 8 elementos Ready Warm 1800 Thermal (3/5)Cecotec Emisor térmico 8 elementos Ready Warm 1800 Thermal (4/5)Cecotec Emisor térmico 8 elementos Ready Warm 1800 Thermal (5/5)
CECOTEC

Cecotec Emisor térmico 8 elementos Ready Warm 1800 Thermal

7
130,90€
Envío gratis
Radiador eléctrico de vidrio cerámico 1000W GLASS (1/5)Radiador eléctrico de vidrio cerámico 1000W GLASS (2/5)Radiador eléctrico de vidrio cerámico 1000W GLASS (3/5)Radiador eléctrico de vidrio cerámico 1000W GLASS (4/5)Radiador eléctrico de vidrio cerámico 1000W GLASS (5/5)
KALIA
3 opciones

Radiador eléctrico de vidrio cerámico 1000W GLASS

192
Envío gratis
Calefactor industrial  HJM 3300w CT005 (1/3)Calefactor industrial  HJM 3300w CT005 (2/3)Calefactor industrial  HJM 3300w CT005 (3/3)
HJM

Calefactor industrial HJM 3300w CT005

Envío gratis
Emisor Termico Elva 2000 Ceramico (1/3)Emisor Termico Elva 2000 Ceramico (2/3)Emisor Termico Elva 2000 Ceramico (3/3)
HJM

Emisor Termico Elva 2000 Ceramico

Envío gratis
Emisor Termico RFC 1000 Ceramico WIFI (1/3)Emisor Termico RFC 1000 Ceramico WIFI (2/3)Emisor Termico RFC 1000 Ceramico WIFI (3/3)
HJM

Emisor Termico RFC 1000 Ceramico WIFI

Envío gratis
EMISOR TERMICO ORBEGOZO RRE510 500W 3 ELE + PIES (1/5)EMISOR TERMICO ORBEGOZO RRE510 500W 3 ELE + PIES (2/5)EMISOR TERMICO ORBEGOZO RRE510 500W 3 ELE + PIES (3/5)EMISOR TERMICO ORBEGOZO RRE510 500W 3 ELE + PIES (4/5)EMISOR TERMICO ORBEGOZO RRE510 500W 3 ELE + PIES (5/5)
ORBEGOZO

EMISOR TERMICO ORBEGOZO RRE510 500W 3 ELE + PIES

3
Envío gratis
Emisor Termico RFC 1500 Ceramico WIFI (1/3)Emisor Termico RFC 1500 Ceramico WIFI (2/3)Emisor Termico RFC 1500 Ceramico WIFI (3/3)
HJM

Emisor Termico RFC 1500 Ceramico WIFI

Envío gratis
Radiador eléctrico de inercia cerámica 1000W POAS (1/5)Radiador eléctrico de inercia cerámica 1000W POAS (2/5)Radiador eléctrico de inercia cerámica 1000W POAS (3/5)Radiador eléctrico de inercia cerámica 1000W POAS (4/5)Radiador eléctrico de inercia cerámica 1000W POAS (5/5)
KALIA
3 opciones

Radiador eléctrico de inercia cerámica 1000W POAS

23
Envío gratis
Emisor térmico SIENA - COINTRA Potencia: 750W (5 Elementos)COINTRA

Emisor térmico SIENA - COINTRA Potencia: 750W (5 Elementos)

Envío gratis
ORBEGOZO RRM-1510 EMISOR TERMICO (1/5)ORBEGOZO RRM-1510 EMISOR TERMICO (2/5)ORBEGOZO RRM-1510 EMISOR TERMICO (3/5)ORBEGOZO RRM-1510 EMISOR TERMICO (4/5)ORBEGOZO RRM-1510 EMISOR TERMICO (5/5)
ORBEGOZO

ORBEGOZO RRM-1510 EMISOR TERMICO

1
Envío gratis
COINTRA EMISOR TERMICO SIENA 1200COINTRA

COINTRA EMISOR TERMICO SIENA 1200

Envío gratis
Emisor Termico Bajo Consumo Max. 1500w 301015004 (1/5)Emisor Termico Bajo Consumo Max. 1500w 301015004 (2/5)Emisor Termico Bajo Consumo Max. 1500w 301015004 (3/5)Emisor Termico Bajo Consumo Max. 1500w 301015004 (4/5)Emisor Termico Bajo Consumo Max. 1500w 301015004 (5/5)
GSC

Emisor Termico Bajo Consumo Max. 1500w 301015004

Envío gratis
Emisor Termico Bajo Consumo Max. 1200w 301015003 (1/5)Emisor Termico Bajo Consumo Max. 1200w 301015003 (2/5)Emisor Termico Bajo Consumo Max. 1200w 301015003 (3/5)Emisor Termico Bajo Consumo Max. 1200w 301015003 (4/5)Emisor Termico Bajo Consumo Max. 1200w 301015003 (5/5)
GSC

Emisor Termico Bajo Consumo Max. 1200w 301015003

Envío gratis
Placa eléctrica calor cerámica 425W 60x60x11cm (1/3)Placa eléctrica calor cerámica 425W 60x60x11cm (2/3)Placa eléctrica calor cerámica 425W 60x60x11cm (3/3)
MERCATOOLS

Placa eléctrica calor cerámica 425W 60x60x11cm

22
132,15€
Envío gratis
Emisor térmico SIENA - COINTRA Potencia: 500W (3 Elementos)COINTRA

Emisor térmico SIENA - COINTRA Potencia: 500W (3 Elementos)

3
Envío gratis
COINTRA EMISOR TERMICO SIENA 1500 (1/5)COINTRA EMISOR TERMICO SIENA 1500 (2/5)COINTRA EMISOR TERMICO SIENA 1500 (3/5)COINTRA EMISOR TERMICO SIENA 1500 (4/5)COINTRA EMISOR TERMICO SIENA 1500 (5/5)
COINTRA

COINTRA EMISOR TERMICO SIENA 1500

1
-6%
298,15€Precio mín. 30d
Envío gratis
Emisor Secatoallas Lysa 500 Ceramico blanco (1/2)Emisor Secatoallas Lysa 500 Ceramico blanco (2/2)
HJM

Emisor Secatoallas Lysa 500 Ceramico blanco

Envío gratis
Radiador eléctrico de vidrio cerámico 1000W GLASS (1/5)Radiador eléctrico de vidrio cerámico 1000W GLASS (2/5)Radiador eléctrico de vidrio cerámico 1000W GLASS (3/5)Radiador eléctrico de vidrio cerámico 1000W GLASS (4/5)Radiador eléctrico de vidrio cerámico 1000W GLASS (5/5)
KALIA
3 opciones

Radiador eléctrico de vidrio cerámico 1000W GLASS

93
Envío gratis
Radiador eléctrico Bestherm ILLO CONNECT wifi inercia seca cerámica 2000W (1/5)Radiador eléctrico Bestherm ILLO CONNECT wifi inercia seca cerámica 2000W (2/5)Radiador eléctrico Bestherm ILLO CONNECT wifi inercia seca cerámica 2000W (3/5)Radiador eléctrico Bestherm ILLO CONNECT wifi inercia seca cerámica 2000W (4/5)Radiador eléctrico Bestherm ILLO CONNECT wifi inercia seca cerámica 2000W (5/5)
BESTHERM
2 opciones

Radiador eléctrico Bestherm ILLO CONNECT wifi inercia seca cerámica 2000W

19
-15%
199,90€Precio mín. 30d
Calefactor Cerámico mural 2000 W 3 modos de funcionamiento con mando a distancia y temporizador (1/5)Calefactor Cerámico mural 2000 W 3 modos de funcionamiento con mando a distancia y temporizador (2/5)Calefactor Cerámico mural 2000 W 3 modos de funcionamiento con mando a distancia y temporizador (3/5)Calefactor Cerámico mural 2000 W 3 modos de funcionamiento con mando a distancia y temporizador (4/5)Calefactor Cerámico mural 2000 W 3 modos de funcionamiento con mando a distancia y temporizador (5/5)
PURLINE

Calefactor Cerámico mural 2000 W 3 modos de funcionamiento con mando a distancia y temporizador

98
-52%
115,99€Precio mín. 30d
Envío gratis
SMARTBOX opcional para Emisor Térmico WiFi "HJM" (1/6)SMARTBOX opcional para Emisor Térmico WiFi "HJM" (2/6)SMARTBOX opcional para Emisor Térmico WiFi "HJM" (3/6)SMARTBOX opcional para Emisor Térmico WiFi "HJM" (4/6)SMARTBOX opcional para Emisor Térmico WiFi "HJM" (5/6)SMARTBOX opcional para Emisor Térmico WiFi "HJM" (6/6)
HJM

SMARTBOX opcional para Emisor Térmico WiFi "HJM"

6
97,90€
Envío gratis
Emisor Termico AVA 2000 Ceramico (1/2)Emisor Termico AVA 2000 Ceramico (2/2)
HJM

Emisor Termico AVA 2000 Ceramico

1
Envío gratis
Emisor Termico AVA 1000 Ceramico (1/2)Emisor Termico AVA 1000 Ceramico (2/2)
HJM

Emisor Termico AVA 1000 Ceramico

Envío gratis
Cecotec Emisor térmico Ready Warm 1200 Thermal Connected (1/5)Cecotec Emisor térmico Ready Warm 1200 Thermal Connected (2/5)Cecotec Emisor térmico Ready Warm 1200 Thermal Connected (3/5)Cecotec Emisor térmico Ready Warm 1200 Thermal Connected (4/5)Cecotec Emisor térmico Ready Warm 1200 Thermal Connected (5/5)
CECOTEC

Cecotec Emisor térmico Ready Warm 1200 Thermal Connected

1
130,90€
Envío gratis
Emisor Termico AVA 1500 Ceramico (1/2)Emisor Termico AVA 1500 Ceramico (2/2)
HJM

Emisor Termico AVA 1500 Ceramico

Envío gratis
Nicolas
del equipo ManoMano logo
Nuestros productos recomendados
Elegidos por nuestros expertos, por presupuesto y por uso
El experto en bricolaje, hogar y jardinería

El experto en bricolaje, hogar y jardinería

Entrega rápida y gratis con ManoExpress. ,[object Object]

Entrega rápida y gratis con ManoExpress. Más información

Pago en 3x sin gastos

Pago en 3x sin gastos

Más de 7 millones de clientes, tanto profesionales como particulares

Más de 7 millones de clientes, tanto profesionales como particulares