Ir al contenido principal
1/5

Ripetitore WiFi inalámbrico Tenda A9 Universal a Spina per Gamma N300

42,63€
20 € de regalo a partir de 300 €
con el código

¿Compras para tu empresa?

Precios negociados sin IVA hasta -20%

Información del producto

Descripción

El repetidor inalámbrico Wifi A9 es un extensor inalámbrico universal de rango N300, especialmente diseñado para ampliar la cobertura WiFi existente y mejorar la intensidad de la señal. Con una extensión de un botón, LED de señal inteligente, diseño de montaje en pared y compatibilidad universal, es fácil para los usuarios aumentar la conectividad inalámbrica. El A9 es la opción ideal para eliminar las zonas muertas de WiFi y optimizar la red. Con 2 antenas externas de 3 dBi, el A9 puede proporcionar una señal fuerte y ampliar la cobertura WiFi existente a 200 metros cuadrados. Además, al optimizar el software y el hardware, la capacidad antiinterferencias se mejora considerablemente, de modo que el A9 puede proporcionar una señal estable y garantizar una cobertura WiFi extendida. Cobertura total para grandes apartamentos de varias habitaciones Cobertura total para villas de varios pisos Extensión de un botón Indicador LED de señal inteligente Cobertura perfecta Compatible con todos los dispositivos inalámbricos universales Características principales • Velocidad S300 Mbps 802.11n. • Dos antenas externas S2 x 3 dBi amplifican la señal para ampliar la cobertura WiFi hasta 200 metros cuadrados. • El botón de extensión SOne te ayuda a ampliar fácilmente la cobertura WiFi. • El LED inteligente de intensidad de señal WiFi te ayuda a elegir fácilmente la ubicación óptima. • Compatible con los principales routers inalámbricos 802.11n y WiFi DSL. • Admite SSID oculto ESPECIFICACIONES Tasa de datos 802.11b: 11 Mbps 802.11g: 54 Mbps 802.11n: 300 Mbps Estándar y protocolo IEEE802.11b, IEEE 802.11g, IEEE 802.11n Modulación 802.11b: DSSS BPSK QPSK CCK 802.11g: OFDM DSSS BPSK QPSK CCK 802.11n: OFDM DSSS BPSK QPSK CCK Frecuencia 2,412 2,484 GHz Potencia 16 dBm Sensibilidad de recepción 11b: -95 dBm 11g: -76 dBm 11n: -73 dBm Antena 2 x 3 dBi externa no desmontable Versión estándar RFC768 UDP RFC791 IP RFC792 ICMP RFC793 Ancho de banda del canal TCP: 20 40 MHz predeterminado Modo de trabajo Modo repetidor Cliente + AP Modo de cifrado de seguridad inalámbrica: Mixto WPA-PSK/WPA2-PSK Algoritmo WPA: TKIP Soporte de servidor DHCP Actualización de la herramienta del sistema Restablecer a los valores predeterminados de fábrica Contraseña de inicio de sesión Registro del sistema Reiniciar Peso GW 13 KG (FCL) Dimensiones 111 x 56 x 47,7 mm

Características

  • Marca
    TENDA
  • Color
    Blanco
  • Alimentación eléctrica
    Cableado
  • Amplificación integrada
    Si
  • Alto
    8.5 cm
  • Ancho
    5.6 cm
  • Material
    Plástico
  • Tipo de antena de TV
    Parabólico
  • Tipo de puerto de conexión
    Antena
  • Tipo de receptor de TV
    Amplificador
  • Referencia ManoMano
    ME35250136
  • MMID
    951227132265
  • Ref. del fabricante
    A9
  • EAN
    6932849427332
Estás aquí:
El experto en bricolaje, hogar y jardinería

El experto en bricolaje, hogar y jardinería

Entrega rápida y gratis con ManoExpress. ,[object Object]

Entrega rápida y gratis con ManoExpress. Más información

Pago en 3x sin gastos

Pago en 3x sin gastos

Más de 7 millones de clientes, tanto profesionales como particulares

Más de 7 millones de clientes, tanto profesionales como particulares